<!DOCTYPE html><html class="avada-html-layout-wide avada-html-header-position-top" lang="en" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Test - Postmedia Solutions</title><link rel="stylesheet" href="https://www.postmediasolutions.com/wp-content/cache/min/1/048afab1f9dd1059bd19888cc95cd3a6.css" data-minify="1" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.postmediasolutions.com/test/test/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Test - Postmedia Solutions" /><meta property="og:description" content="test" /><meta property="og:url" content="https://www.postmediasolutions.com/test/test/" /><meta property="og:site_name" content="Postmedia Solutions" /><meta property="article:section" content="Test" /><meta property="article:published_time" content="2020-01-23T08:10:27+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="test" /><meta name="twitter:title" content="Test - Postmedia Solutions" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.postmediasolutions.com/#website","url":"https://www.postmediasolutions.com/","name":"Postmedia Solutions","description":"Toronto, Ontario","potentialAction":{"@type":"SearchAction","target":"https://www.postmediasolutions.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.postmediasolutions.com/test/test/#webpage","url":"https://www.postmediasolutions.com/test/test/","inLanguage":"en","name":"Test - Postmedia Solutions","isPartOf":{"@id":"https://www.postmediasolutions.com/#website"},"datePublished":"2020-01-23T08:10:27+00:00","dateModified":"2020-01-23T08:10:27+00:00","author":{"@id":"https://www.postmediasolutions.com/#/schema/person/0b190066f39ef4cad2bb7b34e0bf4c01"}},{"@type":["Person"],"@id":"https://www.postmediasolutions.com/#/schema/person/0b190066f39ef4cad2bb7b34e0bf4c01","name":"Taha Dharamsi","image":{"@type":"ImageObject","@id":"https://www.postmediasolutions.com/#authorlogo","url":"https://secure.gravatar.com/avatar/c15f4f3f31e9fd693b0e43194943565e?s=96&d=mm&r=g","caption":"Taha Dharamsi"},"sameAs":[]}]}</script> <link rel="alternate" type="application/rss+xml" title="Postmedia Solutions &raquo; Feed" href="https://www.postmediasolutions.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Postmedia Solutions &raquo; Comments Feed" href="https://www.postmediasolutions.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Postmedia Solutions &raquo; Test Comments Feed" href="https://www.postmediasolutions.com/test/test/feed/" /><meta property="og:title" content="Test"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.postmediasolutions.com/test/test/"/><meta property="og:site_name" content="Postmedia Solutions"/><meta property="og:description" content="test"/><meta property="og:image" content="https://www.postmediasolutions.com/wp-content/uploads/2019/09/pms-header-logo.png"/><style id='rs-plugin-settings-inline-css' type='text/css'></style> <!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://www.postmediasolutions.com/wp-content/themes/Avada/assets/css/ie.min.css?ver=6.1.2' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#f7f7f7}
.select-arrow{background-color:#f7f7f7}
</style>
<![endif]--><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.postmediasolutions.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript'>/* <![CDATA[ */ var LS_Meta = {"v":"6.10.0"}; /* ]]> */</script>  <script type='text/javascript' src='https://www.postmediasolutions.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>      <meta name="generator" content="Powered by LayerSlider 6.10.0 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." /><link rel='https://api.w.org/' href='https://www.postmediasolutions.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.postmediasolutions.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.postmediasolutions.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.postmediasolutions.com/?p=5882' /><style type="text/css" id="css-fb-visibility">@media screen and (max-width:768px){body:not(.fusion-builder-ui-wireframe) .fusion-no-small-visibility{display:none!important}}@media screen and (min-width:769px) and (max-width:1051px){body:not(.fusion-builder-ui-wireframe) .fusion-no-medium-visibility{display:none!important}}@media screen and (min-width:1052px){body:not(.fusion-builder-ui-wireframe) .fusion-no-large-visibility{display:none!important}}</style><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><meta name="generator" content="Powered by Slider Revolution 6.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><link rel="icon" href="https://www.postmediasolutions.com/wp-content/uploads/2019/09/cropped-black-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.postmediasolutions.com/wp-content/uploads/2019/09/cropped-black-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.postmediasolutions.com/wp-content/uploads/2019/09/cropped-black-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.postmediasolutions.com/wp-content/uploads/2019/09/cropped-black-favicon-270x270.png" />  <style id="fusion-stylesheet-inline-css" type="text/css">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</style>   <script async src="https://www.googletagmanager.com/gtag/js?id=UA-146502345-1"></script> <script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-146502345-1');</script>  <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TRTBNNP');</script> <meta name="format-detection" content="telephone=no">  </head><body class="post-template-default single single-post postid-5882 single-format-standard fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-no avada-image-rollover-yes avada-image-rollover-direction-fade fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar avada-has-rev-slider-styles fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-center layout-wide-mode avada-has-boxed-modal-shadow- layout-scroll-offset-full avada-has-zero-margin-offset-top fusion-top-header menu-text-align-center mobile-menu-design-flyout fusion-show-pagination-text fusion-header-layout-v1 avada-responsive avada-footer-fx-none avada-menu-highlight-style-bottombar fusion-search-form-classic fusion-main-menu-search-dropdown fusion-avatar-square avada-sticky-shrinkage avada-dropdown-styles avada-blog-layout- avada-blog-archive-layout- avada-header-shadow-no avada-menu-icon-position-left avada-has-mainmenu-dropdown-divider avada-has-header-100-width avada-has-100-footer avada-has-breadcrumb-mobile-hidden avada-has-titlebar-bar_and_content avada-header-border-color-full-transparent avada-has-slidingbar-widgets avada-has-slidingbar-position-right avada-slidingbar-toggle-style-rectangle avada-has-slidingbar-sticky avada-has-pagination-padding avada-flyout-menu-direction-fade"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="boxed-wrapper"><div class="fusion-sides-frame"></div><div id="wrapper" class="fusion-wrapper"><div id="home" style="position:relative;top:-1px;"></div><header class="fusion-header-wrapper"><div class="fusion-header-v1 fusion-logo-alignment fusion-logo-center fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo- fusion-mobile-menu-design-flyout fusion-header-has-flyout-menu"><div class="fusion-header-sticky-height"></div><div class="fusion-header"><div class="fusion-row"><div class="fusion-header-has-flyout-menu-content"><div class="fusion-logo" data-margin-top="20px" data-margin-bottom="30px" data-margin-left="0px" data-margin-right="0px"> <a class="fusion-logo-link" href="https://www.postmediasolutions.com/" > <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20445%2040'%3E%3C/svg%3E" data-lazy-srcset="https://www.postmediasolutions.com/wp-content/uploads/2019/09/pms-header-logo.png 1x" width="445" height="40" alt="Postmedia Solutions Logo" data-retina_logo_url="" class="fusion-standard-logo" data-lazy-src="https://www.postmediasolutions.com/wp-content/uploads/2019/09/pms-header-logo.png" /><noscript><img src="https://www.postmediasolutions.com/wp-content/uploads/2019/09/pms-header-logo.png" srcset="https://www.postmediasolutions.com/wp-content/uploads/2019/09/pms-header-logo.png 1x" width="445" height="40" alt="Postmedia Solutions Logo" data-retina_logo_url="" class="fusion-standard-logo" /></noscript> </a></div><nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-pm-main-menu" class="fusion-menu"><li id="menu-item-1133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1133 fusion-dropdown-menu" data-item-id="1133"><a href="https://www.postmediasolutions.com/solutions/" class="fusion-bottombar-highlight"><span class="menu-text">Solutions</span></a><ul class="sub-menu"><li id="menu-item-1869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1869 fusion-dropdown-submenu" ><a href="https://www.postmediasolutions.com/solutions/content/" class="fusion-bottombar-highlight"><span>Content</span></a></li><li id="menu-item-3518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3518 fusion-dropdown-submenu" ><a href="https://www.postmediasolutions.com/solutions/digital-display/" class="fusion-bottombar-highlight"><span>Digital Display</span></a></li><li id="menu-item-1872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1872 fusion-dropdown-submenu" ><a href="https://www.postmediasolutions.com/solutions/website/" class="fusion-bottombar-highlight"><span>Web Development</span></a></li><li id="menu-item-3516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3516 fusion-dropdown-submenu" ><a href="https://www.postmediasolutions.com/solutions/digitalaudio/" class="fusion-bottombar-highlight"><span>Digital Audio</span></a></li><li id="menu-item-1870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1870 fusion-dropdown-submenu" ><a href="https://www.postmediasolutions.com/solutions/search/" class="fusion-bottombar-highlight"><span>Search</span></a></li><li id="menu-item-1134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1134 fusion-dropdown-submenu" ><a href="https://www.postmediasolutions.com/solutions/social-media/" class="fusion-bottombar-highlight"><span>Social</span></a></li><li id="menu-item-1883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1883 fusion-dropdown-submenu" ><a href="https://www.postmediasolutions.com/solutions/video/" class="fusion-bottombar-highlight"><span>Video</span></a></li><li id="menu-item-3517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3517 fusion-dropdown-submenu" ><a href="https://www.postmediasolutions.com/solutions/print/" class="fusion-bottombar-highlight"><span>Print</span></a></li></ul></li><li id="menu-item-1387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1387" data-item-id="1387"><a href="https://www.postmediasolutions.com/why-postmedia/" class="fusion-bottombar-highlight"><span class="menu-text">Why Postmedia</span></a></li><li id="menu-item-1221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1221" data-item-id="1221"><a href="https://www.postmediasolutions.com/brands/" class="fusion-bottombar-highlight"><span class="menu-text">Brands</span></a></li><li id="menu-item-1135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1135" data-item-id="1135"><a href="https://www.postmediasolutions.com/our-work/" class="fusion-bottombar-highlight"><span class="menu-text">Our Work</span></a></li><li id="menu-item-1244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1244" data-item-id="1244"><a href="https://www.postmediasolutions.com/client-resources/" class="fusion-bottombar-highlight"><span class="menu-text">Client Resources</span></a></li><li id="menu-item-1155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1155 fusion-menu-item-button" data-item-id="1155"><a href="https://www.postmediasolutions.com/the-postmedia-hub/" class="fusion-bottombar-highlight"><span class="menu-text fusion-button button-default button-medium">Postmedia Hub</span></a></li><li id="menu-item-1239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1239 fusion-menu-item-button" data-item-id="1239"><a href="https://www.postmediasolutions.com/contact-us/" class="fusion-bottombar-highlight"><span class="menu-text fusion-button button-default button-medium">Contact Us</span></a></li></ul></nav><div class="fusion-flyout-menu-icons fusion-flyout-mobile-menu-icons"> <a class="fusion-flyout-menu-toggle" aria-hidden="true" aria-label="Toggle Menu" href="#"><div class="fusion-toggle-icon-line"></div><div class="fusion-toggle-icon-line"></div><div class="fusion-toggle-icon-line"></div> </a></div><div class="fusion-flyout-menu-bg"></div><nav class="fusion-mobile-nav-holder fusion-flyout-menu fusion-flyout-mobile-menu" aria-label="Main Menu Mobile"></nav></div></div></div></div><div class="fusion-clearfix"></div></header><div id="sliders-container"></div><div class="avada-page-titlebar-wrapper"><div class="fusion-page-title-bar fusion-page-title-bar-breadcrumbs fusion-page-title-bar-left"><div class="fusion-page-title-row"><div class="fusion-page-title-wrapper"><div class="fusion-page-title-captions"></div></div></div></div></div><main id="main" class="clearfix "><div class="fusion-row" style=""><section id="content" style="width: 100%;"><article id="post-5882" class="post post-5882 type-post status-publish format-standard hentry category-test"><h1 class="entry-title fusion-post-title">Test</h1><div class="post-content"><p>test</p></div><div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">By <span class="vcard"><span class="fn"><a href="https://www.postmediasolutions.com/author/tdharamsipostmedia-com/" title="Posts by Taha Dharamsi" rel="author">Taha Dharamsi</a></span></span><span class="fusion-inline-sep">|</span><span class="updated rich-snippet-hidden">2020-01-23T03:10:27-05:00</span><span>January 23rd, 2020</span><span class="fusion-inline-sep">|</span><a href="https://www.postmediasolutions.com/category/test/" rel="category tag">Test</a><span class="fusion-inline-sep">|</span><span class="fusion-comments"><a href="https://www.postmediasolutions.com/test/test/#respond">0 Comments</a></span></div></div><div id="respond" class="comment-respond"><h2 id="reply-title" class="comment-reply-title">Leave A Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/test/test/#respond" style="display:none;">Cancel reply</a></small></h2><p class="must-log-in">You must be <a href="https://www.postmediasolutions.com/access?redirect_to=https%3A%2F%2Fwww.postmediasolutions.com%2Ftest%2Ftest%2F">logged in</a> to post a comment.</p></div></article></section></div></main><div class="fusion-footer"><footer class="fusion-footer-widget-area fusion-widget-area"><div class="fusion-row"><div class="fusion-columns fusion-columns-2 fusion-widget-area"><div class="fusion-column col-lg-6 col-md-6 col-sm-6"><section id="text-3" class="fusion-footer-widget-column widget widget_text" style="padding: 0px 0px 0px 17%;"><div class="textwidget"><p>© <script>document.write(new Date().getFullYear());</script> Postmedia Network Inc. All rights reserved.<br /> Unauthorized distribution, transmission or republication strictly prohibited.<br /> <a href="/about">About Us</a> <a class="footer-menu" href="https://www.postmediasolutions.com/privacy-statement/">Privacy Statement</a> <a class="footer-menu" href="https://www.postmediasolutions.com/copyright-and-permission-rules/">Copyright &amp; Permissions</a> <a class="footer-menu" href="https://www.postmediasolutions.com/general-terms-conditions/">General Terms &amp; Conditions</a> <a class="footer-menu" href="https://www.postmediasolutions.com/dms-terms-conditions/">DMS Terms &amp; Conditions</a></p></div><div style="clear:both;"></div></section><section id="text-4" class="fusion-footer-widget-column widget widget_text"><div class="textwidget"><div class="fusion-modal modal fade modal-1 letsgetstarted" tabindex="-1" role="dialog" aria-labelledby="modal-heading-1" aria-hidden="true" id="startedmodal"><style type="text/css">.modal-1 .modal-header,.modal-1 .modal-footer{border-color:#ebebeb}.modal-1 .close{color:#fff;opacity:.35}</style><div class="modal-dialog modal-lg"><div class="modal-content fusion-modal-content" style="background-color:#001b42"><div class="modal-header"><button class="close" type="button" data-dismiss="modal" aria-hidden="true">&times;</button><h3 class="modal-title" id="modal-heading-1" data-dismiss="modal" aria-hidden="true">WANT TO GET STARTED WITH POSTMEDIA?</h3></div><div class="modal-body fusion-clearfix"><div role="form" class="wpcf7" id="wpcf7-f4852-o1" lang="en-US" dir="ltr"><div class="screen-reader-response"></div><form action="/test/test/#wpcf7-f4852-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="4852" /> <input type="hidden" name="_wpcf7_version" value="5.0.5" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f4852-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /></div><div class="fusion-alert alert custom alert-custom fusion-alert-center wpcf7-response-output wpcf7-display-none alert-dismissable" style="border-width:0px;"><button type="button" class="close toggle-alert" data-dismiss="alert" aria-hidden="true">&times;</button><div class="fusion-alert-content-wrapper"><span class="fusion-alert-content"></span></div></div><br /><fieldset class="sidebar-fieldset"><div class="fusion-columns fusion-clearfix"><div class="col-lg-6 col-md-6 col-sm-12"> <label for="modal-fname" class="ct-form-label-hidden">First Name:</label><span class="wpcf7-form-control-wrap first_name"><input type="text" name="first_name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" id="modal-fname" aria-required="true" aria-invalid="false" placeholder="First name *" /></span></div><div class="col-lg-6 col-md-6 col-sm-12"> <label for="modal-lname" class="ct-form-label-hidden">Last Name:</label><span class="wpcf7-form-control-wrap last_name"><input type="text" name="last_name" value="" size="40" class="wpcf7-form-control wpcf7-text" id="modal-lname" aria-invalid="false" placeholder="Last name *" /></span></div></p></div><div class="fusion-columns fusion-clearfix"><div class="col-lg-6 col-md-6 col-sm-12"> <label for="modal-business" class="ct-form-label-hidden">Business Name:</label><span class="wpcf7-form-control-wrap business_name"><input type="text" name="business_name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" id="modal-business" aria-required="true" aria-invalid="false" placeholder="Business name *" /></span></div><div class="col-lg-6 col-md-6 col-sm-12"> <label for="modal-city" class="ct-form-label-hidden">City:</label><span class="wpcf7-form-control-wrap city"><input type="text" name="city" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" id="modal-city" aria-required="true" aria-invalid="false" placeholder="City *" /></span></div></p></div><div class="fusion-columns fusion-clearfix"><div class="col-lg-6 col-md-6 col-sm-12"> <label for="modal-email" class="ct-form-label-hidden">Email:</label> <span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" id="modal-email" aria-required="true" aria-invalid="false" placeholder="Your email *" /></span></div><div class="col-lg-6 col-md-6 col-sm-12"> <label for="modal-phone" class="ct-form-label-hidden">Phone Number:</label><span class="wpcf7-form-control-wrap phone"><input type="tel" name="phone" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-tel" id="modal-phone" aria-invalid="false" placeholder="Phone number" /></span></div></p></div><div class="fusion-columns fusion-clearfix"><div class="col-lg-6 col-md-6 col-sm-12"> <label for="modal-contact">Preferred contact method</label> <span class="wpcf7-form-control-wrap contact_method"><select name="contact_method" class="wpcf7-form-control wpcf7-select" id="modal-contact" aria-invalid="false"><option value=""></option><option value="Phone">Phone</option><option value="Email">Email</option></select></span></div><div class="col-lg-6 col-md-6 col-sm-12"> <label for="modal-agency">Are you an agency?</label> <span class="wpcf7-form-control-wrap is_agency"><select name="is_agency" class="wpcf7-form-control wpcf7-select" id="modal-agency" aria-invalid="false"><option value=""></option><option value="Yes">Yes</option><option value="No">No</option></select></span></div></p></div><p> <label for="modal-message" class="ct-form-label-hidden">How can we help you?</label><span class="wpcf7-form-control-wrap message"><textarea name="message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" id="modal-message" aria-invalid="false" placeholder="How can we help you?"></textarea></span><br /> <span class="wpcf7-form-control-wrap keep_informed_signup"><span class="wpcf7-form-control wpcf7-acceptance optional"><span class="wpcf7-list-item"><input type="checkbox" name="keep_informed_signup" value="1" aria-invalid="false" id="modal-accept" /></span></span></span> <label for="modal-accept" style="display: inline!important">Yes, please keep me informed of products, services and offerings from Postmedia</label><br /></fieldset><div class="wpcf7-form-control-wrap"><div data-sitekey="6Ld_CsUUAAAAAPY959K1jwpxkJAgjMexbYDNpJnJ" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div> <noscript><div style="width: 302px; height: 422px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6Ld_CsUUAAAAAPY959K1jwpxkJAgjMexbYDNpJnJ" frameborder="0" scrolling="no" style="width:100%; height:422px; border-style: none;"> </iframe></div><div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;">
				</textarea></div></div></div> </noscript></div><p><center><input type="submit" value="SUBMIT" class="wpcf7-form-control wpcf7-submit" /></center></p></form></div></div><div class="modal-footer"><a class="fusion-button button-default button-medium button default medium" data-dismiss="modal">Close</a></div></div></div></div></div><div style="clear:both;"></div></section><section id="text-5" class="fusion-footer-widget-column widget widget_text"><div class="textwidget"><div class="fusion-button-wrapper"><style type="text/css">.fusion-button.button-1{border-radius:0}</style><a class="fusion-button button-flat fusion-button-default-size button-default button-1 fusion-button-default-span fusion-button-default-type" target="_self" href="#" data-toggle="modal" data-target=".fusion-modal.letsgetstarted" id="startedmobile-btn" rel="noopener noreferrer"><span class="fusion-button-text">LET&#8217;S GET STARTED</span></a></div></div><div style="clear:both;"></div></section></div><div class="fusion-column fusion-column-last col-lg-6 col-md-6 col-sm-6"><style type="text/css" data-id="media_image-3">@media (max-width:1051px){#media_image-3{text-align:center!important}}</style><section id="media_image-3" class="fusion-widget-mobile-align-center fusion-widget-align-center fusion-footer-widget-column widget widget_media_image" style="padding: 30px;text-align: center;"><a href="https://www.postmediasolutions.com"><img width="300" height="27" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2027'%3E%3C/svg%3E" class="image wp-image-1341 attachment-medium size-medium" alt="Postmedia Solutions" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.postmediasolutions.com/wp-content/uploads/2019/09/footer-logo-200x18.png 200w, https://www.postmediasolutions.com/wp-content/uploads/2019/09/footer-logo-300x27.png 300w, https://www.postmediasolutions.com/wp-content/uploads/2019/09/footer-logo-320x30.png 320w, https://www.postmediasolutions.com/wp-content/uploads/2019/09/footer-logo.png 334w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.postmediasolutions.com/wp-content/uploads/2019/09/footer-logo-300x27.png" /><noscript><img width="300" height="27" src="https://www.postmediasolutions.com/wp-content/uploads/2019/09/footer-logo-300x27.png" class="image wp-image-1341 attachment-medium size-medium" alt="Postmedia Solutions" style="max-width: 100%; height: auto;" srcset="https://www.postmediasolutions.com/wp-content/uploads/2019/09/footer-logo-200x18.png 200w, https://www.postmediasolutions.com/wp-content/uploads/2019/09/footer-logo-300x27.png 300w, https://www.postmediasolutions.com/wp-content/uploads/2019/09/footer-logo-320x30.png 320w, https://www.postmediasolutions.com/wp-content/uploads/2019/09/footer-logo.png 334w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a><div style="clear:both;"></div></section><style type="text/css" data-id="social_links-widget-2">@media (max-width:1051px){#social_links-widget-2{text-align:center!important}}</style><section id="social_links-widget-2" class="fusion-widget-mobile-align-center fusion-widget-align-center fusion-footer-widget-column widget social_links" style="text-align: center;"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"> <a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="https://www.facebook.com/PostmediaSolutions/" data-placement="top" data-title="Facebook" data-toggle="tooltip" data-original-title="" title="Facebook" aria-label="Facebook" rel="noopener noreferrer" target="_blank" style="font-size:21px;color:#000;"></a> <a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" href="https://www.linkedin.com/showcase/postmedia-integrated-advertising" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" data-original-title="" title="LinkedIn" aria-label="LinkedIn" rel="noopener noreferrer" target="_blank" style="font-size:21px;color:#000;"></a> <a class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" href="https://www.youtube.com/channel/UCDeWI2fkpXIOf3jVz40BKlw/videos" data-placement="top" data-title="Youtube" data-toggle="tooltip" data-original-title="" title="YouTube" aria-label="YouTube" rel="noopener noreferrer" target="_blank" style="font-size:21px;color:#000;"></a></div></div><div style="clear:both;"></div></section></div><div class="fusion-clearfix"></div></div></div></footer></div><div class="fusion-sliding-bar-wrapper"><div id="slidingbar-area" class="slidingbar-area fusion-sliding-bar-area fusion-widget-area fusion-sliding-bar-position-right fusion-sliding-bar-text-align-left fusion-sliding-bar-toggle-rectangle fusion-sliding-bar-sticky fusion-sliding-bar-columns-stacked" data-breakpoint="1051" data-toggle="rectangle"><div class="fusion-sb-toggle-wrapper"> <a class="fusion-sb-toggle" href="#"><span class="screen-reader-text">Toggle Sliding Bar Area</span></a></div><div id="slidingbar" class="fusion-sliding-bar"><div class="fusion-sliding-bar-content-wrapper"><div class="fusion-sliding-bar-content"><div class="fusion-column"><section id="text-2" class="fusion-slidingbar-widget-column widget widget_text"><h4 class="widget-title">WANT TO GET STARTED WITH POSTMEDIA?</h4><div class="textwidget"><div id="getStartedForm"><div role="form" class="wpcf7" id="wpcf7-f4851-o2" lang="en-US" dir="ltr"><div class="screen-reader-response"></div><form action="/test/test/#wpcf7-f4851-o2" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="4851" /> <input type="hidden" name="_wpcf7_version" value="5.0.5" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f4851-o2" /> <input type="hidden" name="_wpcf7_container_post" value="0" /></div><div class="fusion-alert alert custom alert-custom fusion-alert-center wpcf7-response-output wpcf7-display-none alert-dismissable" style="border-width:0px;"><button type="button" class="close toggle-alert" data-dismiss="alert" aria-hidden="true">&times;</button><div class="fusion-alert-content-wrapper"><span class="fusion-alert-content"></span></div></div><br /><fieldset class="sidebar-fieldset"><div class="fusion-columns fusion-clearfix"><div class="col-lg-6 col-md-6 col-sm-12"> <label for="sb-fname" class="ct-form-label-hidden">First Name:</label><span class="wpcf7-form-control-wrap first_name"><input type="text" name="first_name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" id="sb-fname" aria-required="true" aria-invalid="false" placeholder="First name *" /></span></div><div class="col-lg-6 col-md-6 col-sm-12"> <label for="sb-lname" class="ct-form-label-hidden">Last Name:</label><span class="wpcf7-form-control-wrap last_name"><input type="text" name="last_name" value="" size="40" class="wpcf7-form-control wpcf7-text" id="sb-lname" aria-invalid="false" placeholder="Last name *" /></span></div></p></div><div class="fusion-columns fusion-clearfix"><div class="col-lg-6 col-md-6 col-sm-12"> <label for="sb-business" class="ct-form-label-hidden">Business Name:</label><span class="wpcf7-form-control-wrap business_name"><input type="text" name="business_name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" id="sb-business" aria-required="true" aria-invalid="false" placeholder="Business name *" /></span></div><div class="col-lg-6 col-md-6 col-sm-12"> <label for="sb-city" class="ct-form-label-hidden">City:</label><span class="wpcf7-form-control-wrap city"><input type="text" name="city" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" id="sb-city" aria-required="true" aria-invalid="false" placeholder="City *" /></span></div></p></div><div class="fusion-columns fusion-clearfix"><div class="col-lg-6 col-md-6 col-sm-12"> <label for="sb-email" class="ct-form-label-hidden">Email:</label> <span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" id="sb-email" aria-required="true" aria-invalid="false" placeholder="Your email *" /></span></div><div class="col-lg-6 col-md-6 col-sm-12"> <label for="sb-phone" class="ct-form-label-hidden">Phone Number:</label><span class="wpcf7-form-control-wrap phone"><input type="tel" name="phone" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-tel" id="sb-phone" aria-invalid="false" placeholder="Phone number" /></span></div></p></div><div class="fusion-columns fusion-clearfix"><div class="col-lg-6 col-md-6 col-sm-12"> <label for="sb-contact">Preferred contact method</label> <span class="wpcf7-form-control-wrap contact_method"><select name="contact_method" class="wpcf7-form-control wpcf7-select" id="sb-contact" aria-invalid="false"><option value=""></option><option value="Phone">Phone</option><option value="Email">Email</option></select></span></div><div class="col-lg-6 col-md-6 col-sm-12"> <label for="sb-agency">Are you an agency?</label> <span class="wpcf7-form-control-wrap is_agency"><select name="is_agency" class="wpcf7-form-control wpcf7-select" id="sb-agency" aria-invalid="false"><option value=""></option><option value="Yes">Yes</option><option value="No">No</option></select></span></div></p></div><p> <label for="sb-message" class="ct-form-label-hidden">How can we help you?</label><span class="wpcf7-form-control-wrap message"><textarea name="message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" id="sb-message" aria-invalid="false" placeholder="How can we help you?"></textarea></span><br /> <span class="wpcf7-form-control-wrap keep_informed_signup"><span class="wpcf7-form-control wpcf7-acceptance optional"><span class="wpcf7-list-item"><input type="checkbox" name="keep_informed_signup" value="1" aria-invalid="false" id="sb-accept" /></span></span></span> <label for="sb-accept" style="display: inline!important">Yes, please keep me informed of products, services and offerings from Postmedia</label><br /></fieldset><div class="wpcf7-form-control-wrap"><div data-sitekey="6Ld_CsUUAAAAAPY959K1jwpxkJAgjMexbYDNpJnJ" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div> <noscript><div style="width: 302px; height: 422px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6Ld_CsUUAAAAAPY959K1jwpxkJAgjMexbYDNpJnJ" frameborder="0" scrolling="no" style="width:100%; height:422px; border-style: none;"> </iframe></div><div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;">
				</textarea></div></div></div> </noscript></div><p><center><input type="submit" value="SUBMIT" class="wpcf7-form-control wpcf7-submit" /></center></p></form></div></div></div><div style="clear:both;"></div></section></div><div class="fusion-clearfix"></div></div></div></div></div></div></div></div><div class="fusion-top-frame"></div><div class="fusion-bottom-frame"></div><div class="fusion-boxed-shadow"></div> <a class="fusion-one-page-text-link fusion-page-load-link"></a><div class="avada-footer-scripts"> <script type="text/javascript">var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
};

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );</script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.postmediasolutions.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"}; /* ]]> */</script>     <script type='text/javascript'>/* <![CDATA[ */ var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"normal"}; /* ]]> */</script>     <script type='text/javascript'>/* <![CDATA[ */ var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"1051"}; /* ]]> */</script>      <script type='text/javascript'>/* <![CDATA[ */ var fusionBgImageVars = {"content_break_point":"1051"}; /* ]]> */</script>     <script type='text/javascript'>/* <![CDATA[ */ var fusionAnimationsVars = {"status_css_animations":"desktop"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var fusionEqualHeightVars = {"content_break_point":"1051"}; /* ]]> */</script>      <script type='text/javascript'>/* <![CDATA[ */ var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var fusionContainerVars = {"content_break_point":"1051","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"}; /* ]]> */</script>       <script type='text/javascript'>/* <![CDATA[ */ var fusionCountersBox = {"counter_box_speed":"3500"}; /* ]]> */</script>      <script type='text/javascript'>/* <![CDATA[ */ var fusionMapsVars = {"admin_ajax":"https:\/\/www.postmediasolutions.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script>        <script type='text/javascript'>/* <![CDATA[ */ var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>"}; /* ]]> */</script>     <script type='text/javascript'>/* <![CDATA[ */ var fusionTabVars = {"content_break_point":"1051"}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var fusionTestimonialVars = {"testimonials_speed":"4000"}; /* ]]> */</script>       <script type='text/javascript'>/* <![CDATA[ */ var fusionVideoVars = {"status_vimeo":"1"}; /* ]]> */</script>              <script type='text/javascript'>/* <![CDATA[ */ var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var fusionFlexSliderVars = {"status_vimeo":"1","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"}; /* ]]> */</script>     <script type='text/javascript'>/* <![CDATA[ */ var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","lightbox_behavior":"all","blog_pagination_type":"pagination"}; /* ]]> */</script>     <script type='text/javascript'>/* <![CDATA[ */ var avadaHeaderVars = {"header_position":"top","header_sticky":"1","header_sticky_type2_layout":"menu_only","header_sticky_shadow":"1","side_header_break_point":"1300","header_sticky_mobile":"","header_sticky_tablet":"","mobile_menu_design":"flyout","sticky_header_shrinkage":"1","nav_height":"90","nav_highlight_border":"0","nav_highlight_style":"bottombar","logo_margin_top":"20px","logo_margin_bottom":"30px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","scroll_offset":"full"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var avadaMenuVars = {"site_layout":"wide","header_position":"top","logo_alignment":"center","header_sticky":"1","header_sticky_mobile":"","header_sticky_tablet":"","side_header_break_point":"1300","megamenu_base_width":"custom_width","mobile_menu_design":"flyout","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open submenu of %s","mobile_submenu_close":"Close submenu of %s","submenu_slideout":"1"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var fusionScrollToAnchorVars = {"content_break_point":"1051","container_hundred_percent_height_mobile":"0"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var fusionTypographyVars = {"site_width":"1140px","typography_responsive":"1","typography_sensitivity":"0.60","typography_factor":"1.50","elements":"h1, h2, h3, h4, h5, h6"}; /* ]]> */</script>    <script type='text/javascript'>/* <![CDATA[ */ var avadaCommentVars = {"title_style_type":"none","title_margin_top":"0px","title_margin_bottom":"31px"}; /* ]]> */</script>      <script type='text/javascript'>/* <![CDATA[ */ var avadaSidebarsVars = {"header_position":"top","header_layout":"v1","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"1300","header_sticky_tablet":"","sticky_header_shrinkage":"1","nav_height":"90","sidebar_break_point":"800"}; /* ]]> */</script>     <script type='text/javascript'>/* <![CDATA[ */ var toTopscreenReaderText = {"label":"Go to Top"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var avadaToTopVars = {"status_totop":"desktop_and_mobile","totop_position":"right","totop_scroll_down_only":"0"}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var avadaSelectVars = {"avada_drop_down":"1"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var avadaRevVars = {"avada_rev_styles":"1"}; /* ]]> */</script>    <script type='text/javascript'>/* <![CDATA[ */ var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var avadaFusionSliderVars = {"side_header_break_point":"1300","slider_position":"below","header_transparency":"0","mobile_header_transparency":"0","header_position":"top","content_break_point":"1051","status_vimeo":"1"}; /* ]]> */</script>  <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0'></script> <script type="text/javascript">jQuery( document ).ready( function() {
					var ajaxurl = 'https://www.postmediasolutions.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});</script>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TRTBNNP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>   <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.postmediasolutions.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> </div><script src="https://www.postmediasolutions.com/wp-content/cache/min/1/dfcbe2ffcc2aab7b66e56a2b27d8f2df.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1579818805 -->